Telefonszámunk: 1-472-0679

[Resolved] 1000-re vetített számok összeadása

Kezdőlap Fórumok Excel témák [Resolved] 1000-re vetített számok összeadása

Topic Resolution: Resolved

Ennek a témakörnek tartalma 3 hozzászólás, 2 résztvevő. Utolsó frissítés:  delila 3 hete, 4 napja telt el.

4 bejegyzés megtekintése - 1-4 / 4
  • Szerző
    Bejegyzés
  • #6881

    Potus
    Felhasználó

    Sziasztok!

    Egy internetes oldalról táblázat formában betöltött számokat szeretnék összeadni. A probléma az, hogy a számok 1000-re vetítve – lehet nem hívatalos a megfogalmazás – vannak vetítve.
    pl.:
    200
    1,526

    össze lehet adni valahogy ezt a két számot, hogy 1726 legyen az eredmény? Van erre valami képlet?

    Köszi a segítséget! Potus

    #6882

    delila
    Felhasználó

    Szia!

    Vegyük, hogy a számok az A oszlopban vannak, A1-től kezdve. A B1 képlete: =HA(INT(A1)=A1;A1;A1*1000)
    Ezt lemásolod végig a számok mellé, és már összegezheted is.

    Üdv, Delila

    #6887

    Potus
    Felhasználó

    Köszönöm Delila!!!!! 🙂

    üdv, Potus

    #6889

    delila
    Felhasználó

    Szívesen. 🙂

4 bejegyzés megtekintése - 1-4 / 4

Be kell jelentkezni a hozzászóláshoz.