Telefonszámunk: 1-472-0679

[Resolved] SZORZATÖSSZEG -en belüli KEREKÍTÉS

Kezdőlap Fórumok Excel témák [Resolved] SZORZATÖSSZEG -en belüli KEREKÍTÉS

Topic Resolution: Resolved
5 bejegyzés megtekintése - 1-5 / 5
  • Szerző
    Bejegyzés
  • #8824
    Ákos
    Felhasználó

    Szia Imre,

    a kerekítés normál szabályait szeretném alkalmazni és úgy megkapni két oszlop szorzatösszegét. Viszont a SZORZATÖSSZEG nem tudja kerekíteni az összegzendő szorzatok eredményét és ha a szorzatösszeg végeredményét kerekítem, akkor az nem lesz pontos. Így nem igazán használható ez a képlet normálisan.

    Hogyan lehetne beépíteni ezt a funkciót?

    Természetesen segédoszlop nélkül szeretném megoldani.

    Köszönöm

    Attachments:
    You must be logged in to view attached files.
    #8826
    delila
    Felhasználó

    Szia Ákos!

    Tudja a szorzatösszeg, ha megmondod neki.
    =SZORZATÖSSZEG(KEREKÍTÉS(B2:B5;0);KEREKÍTÉS(C2:C5;0))

    Kati

    #8828
    Ákos
    Felhasználó

    Köszönöm

    #8829
    delila
    Felhasználó

    Nincs mit.

    #8831
    horvimi
    Adminisztrátor

    Na, mire ideértem, megoldódott.
    Éljenek a tömbképletek! 🙂

5 bejegyzés megtekintése - 1-5 / 5
  • Be kell jelentkezni a hozzászóláshoz.