Telefonszámunk: 1-472-0679

Hozzászólás: [Resolved] MOST függvény használata

Kezdőlap Fórumok Excel témák [Resolved] MOST függvény használata Hozzászólás: [Resolved] MOST függvény használata

#3006
A2Lac
Felhasználó

    Üdv

    Esetleg B1-re:
    =HA(A1<>"";SZÖVEG(MOST();"éééé.hh.nn - óó:pp");"")

    • A hozzászólás módosításra került: 7 years, 5 months telt el-A2Lac.