Telefonszámunk: 1-472-0679

[Resolved] Munkaidős képlet excelben 42 órás munkahétre.

Kezdőlap Fórumok Excel témák [Resolved] Munkaidős képlet excelben 42 órás munkahétre.

Topic Resolution: Resolved

Ennek a témakörnek tartalma 1 hozzászólás, 2 résztvevő. Utolsó frissítés:  delila 10 hónapja, 3 hete telt el.

2 bejegyzés megtekintése - 1-2 / 2
  • Szerző
    Bejegyzés
  • #6406

    pytyusz
    Felhasználó

    Hétfőtől csütörtökig napi 9 órát, ill. pénteken 6 órát számoljon egy =SZUM(A6:A36) sorú táblázatban.

    #6407

    delila
    Felhasználó

    Egy üres oszlopban végig viszed a lenti képletet, majd ezt összegzed a SZUM függvénnyel.
    =HA(HÉT.NAPJA(A6;2)<5;9;HA(HÉT.NAPJA(A6;2)=5;6;0))

2 bejegyzés megtekintése - 1-2 / 2

Be kell jelentkezni a hozzászóláshoz.