Telefonszámunk: 1-472-0679

Hozzászólás: Feltételes formmázás

Kezdőlap Fórumok Excel témák Feltételes formmázás Hozzászólás: Feltételes formmázás

#3318
delila
Felhasználó

    Az A1:U10 tartományra 3 feltételt adnék meg:
    =DARABTELI($A$1:$U$10;A1)=2 (első formátum)
    =DARABTELI($A$1:$U$10;A1)=3 (második formátum)
    =DARABTELI($A$1:$U$10;A1)>3 (harmadik formátum)

    Közben Imi is megadta a választ. 🙂

    • A hozzászólás módosításra került: 7 years, 4 months telt el-delila.
    Attachments:
    You must be logged in to view attached files.